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Microsoft® 

OneNote  
Quick Reference Guide 

The OneNote Program Screen 

Open an Existing Notebook: Click the File tab, 

click Open, select a save location, and click the 

notebook. 

Create a New Notebook: Click the File tab, click 

New, and select a save location. Type a name in 

the Notebook Name field and click Create. 

Close a Notebook: Click the File tab, click the 

Settings button next to the notebook you want to 

close, and select Close. 

Add a Section: Click the Create New  

Section  button to the right of existing sections, 

type a section name, and click outside the tab. 

Move a Section: Click a section tab and drag it to a 

new location. 

Delete a Section: Right-click a section tab and 

select Delete .  

Add a Section Group: Right-click in the blank 

space next to the existing sections, select New 

Section Group, and type a new name for the 

group. 

Add Sections to a Section Group: Click a section 

tab and drag it over the section group. 

Add a Page: Click the Add Page  button above 

existing page tabs and type a page name. 

Move a Page: Click a page tab and drag it to a new 

location. 

Create a Subpage: Select one or more page tabs, 

right-click the selected page tab(s), and select 

Make Subpage . 

Delete a Page: Right-click a page or page tab and 

select Delete . 

Change a Notebook’s Name: Click the File tab, 

click the Settings button, and select  

Properties . Click in the Display name field, 

type a name, and click OK. 

Change a Notebook’s Color: Click the File tab, 

click the Settings button, and select  

Properties . Click the Color list arrow, select a 

new color, and click OK. 

Restore Deleted Items: Click the History tab and 

click the Notebook Recycle Bin  button. Click 

the current notebook’s list arrow and click the Pin 

Notebook Pane to Side  button. Expand the 

notebook’s sections. Click and drag deleted pages 

or sections to an open notebook. 

 

 

General 

Create an item ..................... Alt + N 

Open a section .................... Ctrl + O 

Create new page ................. Ctrl + N 

Create new subpage ............ Ctrl + Shift  

 + Alt + N 

Print page ............................ Ctrl + P 

Undo.................................... Ctrl + Z 

Redo .................................... Ctrl + Y 

Help ..................................... F1 

Full page view ...................... F11 

Task pane ............................ Ctrl + F1 

Create an Outlook task ........ Ctrl + Shift 

 + 5 

Insert a link .......................... Ctrl + K 

Email page ........................... Ctrl + Shift 

 + E 

Select page.......................... Ctrl + Shift 

 + A 

Sync shared notebooks........ F9 

Navigating 

Next section ......................... Ctrl + Tab 

Previous section ................... Ctrl + Shift 

 + Tab 

Open new window ............... Ctrl + M 

Open Side Note window ....... Ctrl + Shift 

 + M 

Editing 

Cut ...................................... Ctrl + X 

Copy .................................... Ctrl + C 

Paste ................................... Ctrl + V 

Bold ..................................... Ctrl + B 

Italic ..................................... Ctrl + I 

Underline ............................. Ctrl + U 

Highlight .............................. Ctrl + Shift 

 + H 

Font Task pane .................... Ctrl + D 

Check spelling ..................... F7 

Tags 

To Do................................... Ctrl + 1 

Important ............................. Ctrl + 2 

Question .............................. Ctrl + 3 

Remember for later .............. Ctrl + 4 

Definition.............................. Ctrl + 5 

Remove all note tags ............ Ctrl + 0 

Keyboard Shortcuts 

New 

Section 

Tab 
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Page 

View 

Hel 

Search 

Notes 

Ribbon 

 

Quick 

Access 

Toolbar 

 

View 

Quick 

Notes 

 

Getting Started 

New Page 

Notebook 

Page Tab 

Section 

Tabs 

 

Author 

Close Button 
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Type Notes: Select the page where you want to 

add notes, click anywhere on the page, and 

type your notes. 

Move Notes: Click the top bar of a note box 

and drag it to a new location. 

Resize Notes: Click and drag the edge of a 

note. 

Delete Notes: Select a note and click  

Delete . 

Write Notes: Click the Draw tab and click the 

Color & Thickness  button. Select a 

thickness, select a color, and click OK. Write 

your notes or sketch an image. 

Delete Writing: Click the Draw tab and select 

the Type  or Lasso Select  tool. Click an 

item to remove and press the Delete key. 

Convert Writing to Text: Click the Type  or 

Lasso Select  tool, select the writing you 

want to convert, and click Ink to Text . 

Add a Tag: Click in the paragraph you want to 

tag, click the Tag  button on the Home tab, 

and select a tag. 

Create a Quick Note: Click the Show hidden 

icons  icon on the Windows System tray, 

select New quick note , type a note, and 

click the Close  button. 

Open a Quick Note: Click the current 

notebook’s name, click Quick Notes , and 

select a page tab. 

Capture a Screen Clipping: Click the Insert 

tab, click Screen Clipping , and click and 

drag over a region of the screen. 

Link to Content within OneNote: Right-click in 

the text you want to link to and select Copy 

Link to Paragraph . Navigate to and click 

where you want to place the link and click 

Paste  on the Home tab. 

Link to External Content: Select the text you 

want to link, click the Insert tab, and click the 

Link  button. Enter the content’s address in 

the Address field and click OK. 

Insert an Image: Click the Insert tab, click 

Pictures  or Online Pictures , locate an 

image to insert, and click Open. 

Add a Table: Click the Insert tab, click the 

Table  button, and select the number of rows 

and columns. 

Format Notebooks 

Apply a Style: Select the text, click the  

Styles  button and select a style. 

Change the Font: Select the text, click the Font 

list arrow, and select a new font. 

Change the Font Size: Select the text, click the 

Font Size list arrow, and select a font size. 

Change the Font Color: Select the text, click 

the Font Color  list arrow, and select a new 

color. 

Apply Bold, Italic, or an Underline: Select the 

text and click Bold , Italic , or Underline 

 from the Home menu. 

Copy Formatting with the Format Painter: 

Select the formatted text you want to copy. 

Click the Format Painter  button on the 

Home tab. Then, select the text you want to 

apply the copied formatting to. 

Create a List: Select the text you want to make 

into a list and click the Numbering  or 

Bullets  button. 

Add a Date or Time Stamp: Click where you 

want the stamp, click the Insert tab, and click 

the Date  or Time  button. 

Spell Check: Click the Review tab and click 

the Spelling  button. For each possible 

error, click Ignore, Add, or Change. Then, 

click OK. 

Templates 

Use an Existing Template: Click the Insert tab 

and click the Page Templates  button. Click 

a template category, select a template, and 

click the Templates pane’s Close  button.  

Save a Custom Template: Create a notebook 

page with the desired text and formatting. Click 

the Insert tab and click the Page Templates 

 button. Click Save current page as a 

template, type a template name, and click 

Save. 

Use a Custom Template: Click the My 

Templates expansion arrow, select the 

custom template, and click the Templates 

pane’s Close  button. 

Using OneNote with Office 

Send Notes to Word: Navigate to the page you 

want to send, click the File tab, click Send, 

and then click Send to Word . 

Add a File Attachment: Click the Insert tab, 

click the File Attachment  button, select a 

file to attach, and click Insert. 

Add a File Printout: Click the Insert tab, click 

the File Printout  button, select a file, and 

click Insert. 

Add Outlook Meeting Details: Click where you 

want to add the details, click Meeting Details 

 on the Home tab, and select Choose a 

Meeting from Another Day . Click the 

calendar  icon, select a date, select a 

meeting, and click Insert Details. 

Create Outlook Task from a Note: Select a 

note, click the Outlook Tasks  button, and 

select a task due date. 

Send Notes as Attachment: Click the File tab, 

click Send, and select Send as Attachment 

. Add a recipient to the To field and click 

Send . 

Embed a Spreadsheet: Click the Insert tab, 

click the Spreadsheet  button, and select 

Existing Excel Spreadsheet. Select a file 

and click Insert. 

Convert a Table to a Spreadsheet: Click the 

table, click the Layout tab, and click Convert 

to Excel Spreadsheet . 

Share and Collaborate 

Export a Page, Section, or Notebook: Click the 

File tab, click Export, and select Page , 

Section , or Notebook . Select an export 

format, click Export, select a save location, 

and click Save. 

Create a New Shared Notebook: Click the File 

tab, click New and double-click OneDrive . 

Type a name in the Notebook Name field and 

click Create. 

Share an Existing Notebook: Click the File tab, 

click Share, and select a shared location. 

Type a name in the Notebook Name field and 

click Move. 

Invite People to a Shared Notebook: Click the 

File tab, click Share, type people’s names or 

email addresses in the recipient field. Click in 

the message field, type a message, and click 

Share  . 

Create a Sharing Link: Click the File tab, click 

Share, and click Get a Sharing Link . Click 

Create a view link or Create an edit link. 

Sync Changes: Click the File tab, click View 

Sync Status , click Sync Now, and click 

Close. 

View Edits by Author: Click the History tab, 

click Find by Author  , select a name to see 

their changes, and click a change to jump to it. 

View Recent Edits: Click the History tab, click 

Recent Edits , select a date range, and 

select a page in the Search Results pane. 

Add a Password: Click the Review tab, click 

the Password  button, and click Set 

Password. Type a password, click in the 

Confirm Password field, retype the 

password, and click OK. 

Restore a Previous Page Version: Click the 

History tab, click the Page Versions  

button, and select an earlier version. Click the 

yellow notification above the page and select 

Restore Version. Click the Page  

Versions  button again to hide the other 

versions. 

Format Notebooks Using OneNote with Office Add Notebook Content 
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Microsoft Training
Bite-sized Skills. Ready to Use. Uniquely Yours.

Microsoft 
365

Access Business
Skills

Excel

PowerPointOneDrive OneNote Outlook

WordSharePoint Teams Windows

“Everyone is impressed with your 
features and ease of use. What a 

terrific product!”

“Customizing the courses 
has saved countless hours 

of work.”

Trusted by 3,000 Organizations

Contact Us
For a Free Trial! info@customguide.comwww.customguide.com

www.customguide.com
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Microsoft Training From Experts, For Experts

Master Skills,
Not Just Courses

Motivate learners by showcasing
their journey from novice to expert 
with evident learning outcomes.
Our customizable courses & 
skill assessments:
   1. Evaluate over 3,000 job skills
   2. Verify learning
   3. Measure improvement 

SKILLS

Manage Team Membership

Manage Shared Files

Use Team Channels

Join & Create Teams

Microsoft Teams
Verified Learning

PRE-ASSESS LESSON POST-ASSESS

Fail

Pass

Fail

Fail

GROWTH

Complete

Complete

Complete

Complete

Pass

(Pass)

Pass

Fail

25% 75% 50%
Improvement

Before�Training After�Training

Customizable Courses
3,000 bite-sized skills, ready for use or 
personalization. SCORM-compatible.

Skill Assessments
Pinpoint existing knowledge, spot 

deficiencies and measure improvement.

LMS
A friendly, versatile learning platform 

your users will love.

AI Course Builder
Create stunning courses with

AI-enhanced content. Similar to 
Articulate Rise—but better!

Our courses stay current with Office updates, 
ensuring you're always ahead.Overwhelmed by constant Office updates?

Customize our courses to align perfectly with your 
organizational workflows and requirements.

Seeking training tailored to your organization’s unique 
IT needs?

Needing to boost Office proficiency quickly? Our interactive courses simulate the experience of 
using real software!
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